News Umfrage: Routingprobleme bei der Telekom? Wie gut erreichbar ist unsere Seite? | Umfrage

Igor Wallossek

Format©
Mitarbeiter
Mitglied seit
Jun 1, 2018
Beiträge
3.451
Punkte
114
Alter
55
Standort
Labor
Auch wenn es ärgerlich ist, der Wechsel unserer Seite in ein Hamburger Rechenzentrum hat nicht nur Vorteile, sondern seit Kurzem leider auch Probleme mit sich gebracht, die sogar den Provider vor ein Rätsel stellen. Aus eigener Erfahrung heraus (und als Telekom-Glasfaser-Kunde) ist die eigene Seite an manchen Tagen zu manchen Tageszeiten stunden- oder minutenweise nur sehr schwer erreichbar bzw. Inhalte laden extrem langsam. Das folgt allerdings keinem Muster, tritt aber bei mir z.B. in immer kürzeren Abständen auf.




>>> An der Umfrage teilnehmen <<<
 

komatös

Mitglied
Mitglied seit
Jul 27, 2019
Beiträge
12
Punkte
1
Standort
Hamburg
Ich auch. Vor wenigen Tagen (16.03) war plötzlich die Seite weg. Seitdem gab es keine weiteren Probleme mit der Seite.
 

wuchzael

Veteran
Mitglied seit
Sep 5, 2019
Beiträge
279
Punkte
43
Standort
Nordhessen
Bin bei Unitymedia (die ja jetzt LEIDER Vodafone sind). Gestern oder vorgestern (?) hat die Seite den halben Tag bisschen länger zum Aufbauen gebraucht, sonst null Probleme.

Grüße!
 

Headyman

Mitglied
Mitglied seit
Sep 9, 2018
Beiträge
27
Punkte
3
Ich hatte schon mein Tablet im Verdacht, aber auf dem PC das Gleiche: lange Ladezeiten der Bilder und merklich verzögertes Seitenladen (Telekom-Anschluss 100MBit/s).
Man merkt es und sieht es, aber noch kein Totalausfall.
 

phil

Mitglied
Mitglied seit
Jun 18, 2019
Beiträge
79
Punkte
7
Seite lädt immer sehr langsam, teilweise brauch sie bis zu 30sec bis alles geladen ist.
Früher hat es nur 1-2 sec gebraucht.
Telekom Festanschluss.
 

Thy

Urgestein
Mitglied seit
Jul 23, 2018
Beiträge
685
Punkte
43
Alter
42
Standort
Bergstraße
Manchmal ist die Seite nicht erreichbar, ich dachte bisher, dass das an Umbauarbeiten liegt. Es trat bei mir von verschiedenen Zugängen etwa 2-3 Mal letzten Monat auf. Wenn die Seite erreichbar ist, läuft alles normal.
 

Chiara

Veteran
Mitglied seit
Jan 23, 2019
Beiträge
137
Punkte
27
Die Seite ist heute schon den ganzen Tag extrem langsam. Es dauert bis zu 2 Minuten, um die Hauptseite zu laden.
Leider tritt das Problem nur sporadisch auf, die ersten Aussetzer hatte ich übrigens schon direkt nach dem Anbieterwechsel letztes Jahr.
Telekom Festnetzanschluss (über Telefonkabel) mit 100mbit.

Hier ein Tracert zu Igorslab.de
4 12 ms 11 ms 11 ms 217.0.195.169
5 13 ms 12 ms 12 ms ffm-b4-link.telia.net [213.248.93.186]
6 20 ms 19 ms 20 ms ffm-bb2-link.telia.net [62.115.114.90]
7 20 ms 20 ms 21 ms hbg-bb4-link.telia.net [62.115.138.173]
8 20 ms 19 ms 22 ms hbg-b1-link.telia.net [213.155.135.87]
9 22 ms 21 ms 21 ms nawork-ic-121432-hbg-b1.c.telia.net [213.248.79.178]
10 35 ms 34 ms 35 ms 212.12.44.217
11 39 ms 42 ms 52 ms 89.44.8.11
12 28 ms 28 ms 28 ms 185.30.34.12
13 29 ms 29 ms 29 ms v114908.goserver.host [185.10.70.21]

Vielleicht sollte Igor ein paar Euro an die Telekom überweisen, um das Peering zu verbessern :) Stichwort: Double Paid Traffic
 
Zuletzt bearbeitet :

Igor Wallossek

Format©
Mitarbeiter
Mitglied seit
Jun 1, 2018
Beiträge
3.451
Punkte
114
Alter
55
Standort
Labor
Bisher habe ich keine Ahnung, woran es liegt. Wenn ich mit einem VPN direkt bis nach Hamburg gehe, fluppt es.
 

vonXanten

Mitglied
Mitglied seit
Sep 18, 2019
Beiträge
60
Punkte
7
Aufgefallen ist mir das langsame laden der Seite schon öfter. Aber da ich meist nur am Abend darauf zugreife nichts weiter dabei gedacht. Haben hier allerdings nur eine 14Mbit Anbindung und wenn hier meist min. 2 Videostreams laufen geht manch anderes auch mal langsamer.
 

Chiara

Veteran
Mitglied seit
Jan 23, 2019
Beiträge
137
Punkte
27
Bisher habe ich keine Ahnung, woran es liegt. Wenn ich mit einem VPN direkt bis nach Hamburg gehe, fluppt es.
Ich vermute mal es liegt an (absichtlich) fehlenden Peering Kapazitäten zwischen der Telekom und telia.net.
Sobald das Routing über andere Wege geht, fluppt es. Bei mir zu Hause fluppt es auch, weil ich nicht bei der Telekom bin :)
 

DHAmoKK

Urgestein
Mitglied seit
Aug 14, 2018
Beiträge
787
Punkte
42
Standort
Da bei "Das gibts doch gar nicht!"
Ich habe es beim Laden unseres Folding-Threads auch erlebt, dass die Seite seit heute doch eher langsam lädt, speziell die Bilder.

Mit dem Telekom Routing hatte ich aber schon Ende 2019/Anfang diesen Jahres arge Probleme mit der Bildersuche auf DuckDuckGo. Bei Google und Bing fluppte es allerdings wie erwartet von einem VDSL100
 

gerTHW84

Veteran
Mitglied seit
Mai 21, 2019
Beiträge
215
Punkte
42
Das HTML/JS mit seinen paar KBs ist relativ schnell da, aber wenn du eine Review-Seite mit Fotos und Diagrammen zugepflastert hast, bauen sich diese extrem langsam auf; habe bei einer teilw. über 90 s gewartet, bis die alle vollständig da waren (mit 50 MBit wohlgemerkt, Dt. Telekom, zurzeit 60943 kbit/s anliegend; das Problem fiel mir auch schon vor 2, 3 Stunden auf).

I:\Temp1>ping -n 20 igorslab.de

Ping wird ausgeführt für igorslab.de [185.10.70.21] mit 32 Bytes Daten:
Antwort von 185.10.70.21: Bytes=32 Zeit=24ms TTL=56
Antwort von 185.10.70.21: Bytes=32 Zeit=24ms TTL=56
Zeitüberschreitung der Anforderung.
Zeitüberschreitung der Anforderung.
Antwort von 185.10.70.21: Bytes=32 Zeit=24ms TTL=56
Antwort von 185.10.70.21: Bytes=32 Zeit=24ms TTL=56
Antwort von 185.10.70.21: Bytes=32 Zeit=24ms TTL=56
Antwort von 185.10.70.21: Bytes=32 Zeit=24ms TTL=56
Antwort von 185.10.70.21: Bytes=32 Zeit=24ms TTL=56
Antwort von 185.10.70.21: Bytes=32 Zeit=24ms TTL=56
Antwort von 185.10.70.21: Bytes=32 Zeit=24ms TTL=56
Zeitüberschreitung der Anforderung.
Antwort von 185.10.70.21: Bytes=32 Zeit=24ms TTL=56
Antwort von 185.10.70.21: Bytes=32 Zeit=24ms TTL=56
Antwort von 185.10.70.21: Bytes=32 Zeit=24ms TTL=56
Antwort von 185.10.70.21: Bytes=32 Zeit=24ms TTL=56
Antwort von 185.10.70.21: Bytes=32 Zeit=24ms TTL=56
Antwort von 185.10.70.21: Bytes=32 Zeit=24ms TTL=56
Antwort von 185.10.70.21: Bytes=32 Zeit=24ms TTL=56
Antwort von 185.10.70.21: Bytes=32 Zeit=24ms TTL=56

Ping-Statistik für 185.10.70.21:
Pakete: Gesendet = 20, Empfangen = 17, Verloren = 3
(15% Verlust),
Ca. Zeitangaben in Millisek.:
Minimum = 24ms, Maximum = 24ms, Mittelwert = 24ms

I:\Temp1>ping -n 20 heise.de

Ping wird ausgeführt für heise.de [2a02:2e0:3fe:1001:302::] mit 32 Bytes Daten:
Antwort von 2a02:2e0:3fe:1001:302::: Zeit=12ms
Antwort von 2a02:2e0:3fe:1001:302::: Zeit=12ms
Antwort von 2a02:2e0:3fe:1001:302::: Zeit=11ms
Antwort von 2a02:2e0:3fe:1001:302::: Zeit=12ms
Antwort von 2a02:2e0:3fe:1001:302::: Zeit=11ms
Antwort von 2a02:2e0:3fe:1001:302::: Zeit=12ms
Antwort von 2a02:2e0:3fe:1001:302::: Zeit=12ms
Antwort von 2a02:2e0:3fe:1001:302::: Zeit=11ms
Antwort von 2a02:2e0:3fe:1001:302::: Zeit=12ms
Antwort von 2a02:2e0:3fe:1001:302::: Zeit=12ms
Antwort von 2a02:2e0:3fe:1001:302::: Zeit=11ms
Antwort von 2a02:2e0:3fe:1001:302::: Zeit=12ms
Antwort von 2a02:2e0:3fe:1001:302::: Zeit=11ms
Antwort von 2a02:2e0:3fe:1001:302::: Zeit=12ms
Antwort von 2a02:2e0:3fe:1001:302::: Zeit=11ms
Antwort von 2a02:2e0:3fe:1001:302::: Zeit=11ms
Antwort von 2a02:2e0:3fe:1001:302::: Zeit=11ms
Antwort von 2a02:2e0:3fe:1001:302::: Zeit=11ms
Antwort von 2a02:2e0:3fe:1001:302::: Zeit=12ms
Antwort von 2a02:2e0:3fe:1001:302::: Zeit=11ms

Ping-Statistik für 2a02:2e0:3fe:1001:302:::
Pakete: Gesendet = 20, Empfangen = 20, Verloren = 0
(0% Verlust),
Ca. Zeitangaben in Millisek.:
Minimum = 11ms, Maximum = 12ms, Mittelwert = 11ms

In Anlehnung an Chiara, mit wiederholten tracert's fallen (jetzt gerade) immer wieder mit sporadischen Ausfällen auf:
- ffm-bb1-link.telia.net [62.115.114.88]
- 212.12.44.217
- 89.44.8.11

Ergänzend noch ein kleiner Auszug zu:
igor_langsam_2020-03-20-2343.png
 
Zuletzt bearbeitet :

Tesetilaro

Admin / Banhammer
Mitglied seit
Jun 12, 2018
Beiträge
509
Punkte
43
ich bin ja in Hamburg, habe weder im Büro, noch von zu Hause Probleme, selbst Telekom und Vodafone handy (gelegentlich) bisher nie probleme...
 

Besterino

Urgestein
Mitglied seit
Jul 22, 2018
Beiträge
2.707
Punkte
112
Mir ist's heute ab und an aufgefallen, dass Bilder sehr langsam laden. Telekom 250Mbit (Business Anschluss).
 

TimZopf

Mitglied
Mitglied seit
Mrz 15, 2020
Beiträge
36
Punkte
7
Standort
Linz, OÖ
Würde auch gerne dazu beitragen, werde mich aber enthalten, um nicht die Ergebnisse zu verfälschen (?), da ich über den Linzer Anbieter Liwest ins Netz gehe und bei mir alles flutscht wie sonst auch immer.
 
Zuletzt bearbeitet :

Thy

Urgestein
Mitglied seit
Jul 23, 2018
Beiträge
685
Punkte
43
Alter
42
Standort
Bergstraße
Igorslab.de:
Ping-Statistik für 185.10.70.21:
Pakete: Gesendet = 20, Empfangen = 20, Verloren = 0
(0% Verlust),
Ca. Zeitangaben in Millisek.:
Minimum = 16ms, Maximum = 16ms, Mittelwert = 16ms

Heise.de:
Ping-Statistik für 2a02:2e0:3fe:1001:302:::
Pakete: Gesendet = 20, Empfangen = 20, Verloren = 0
(0% Verlust),
Ca. Zeitangaben in Millisek.:
Minimum = 8ms, Maximum = 11ms, Mittelwert = 8ms

Nutze allerdings WLAN, was die Zeit leicht erhöht.
 

Besterino

Urgestein
Mitglied seit
Jul 22, 2018
Beiträge
2.707
Punkte
112
Also bei mir laden jetzt gerade Bilder sehr langsam und auch die Mitteilungsübersicht („Glöckchen“) gönnt sich die ein oder andere Atempause zwischendurch.
 

紫 (ゆかり)

Urgestein
Mitglied seit
Jul 25, 2018
Beiträge
594
Punkte
44
Standort
幻想郷
Vorhin hat es kurze Zeit funktioniert, jetzt dauert es wieder sehr lange bis die Seite komplett geladen ist:

Aufruf
  • Hauptseite
    148 requests
    2.91 MB / 1.40 MB transferred
    Finish: 16.67 min
    DOMContentLoaded: 5.67 min
    load: 7.72 min
  • Hauptseite - 2ter Aufruf
    93 Anfragen
    2,04 MB / 833,13 KB übertragen
    Beendet: 32,46 min
    load: 3,94 min
  • Profil
    28 requests
    1.51 MB / 429.10 KB transferred
    Finish: 6.33 min
    DOMContentLoaded: 3.10 min
    load: 6.33 min
  • igor´sLAB Community
    27 requests
    801.34 KB / 357.09 KB transferred
    Finish: 46.38 s
    DOMContentLoaded: 8.97 s
    load: 54.45 s
PS C:\Users\xxxxxxx> tracert -w 200 igorslab.de
Routenverfolgung zu igorslab.de [185.10.70.21]
über maximal 30 Hops:

1 <1 ms <1 ms <1 ms fritz.box [192.168.xxx.xxx]
2 18 ms 17 ms 17 ms 62.155.245.46
3 21 ms 20 ms 21 ms 217.0.195.205
4 21 ms 21 ms 20 ms 217.0.195.205
5 20 ms 20 ms 21 ms ffm-b4-link.telia.net [213.248.93.186]
6 * 29 ms 30 ms ffm-bb2-link.telia.net [62.115.114.90]
7 29 ms 29 ms 29 ms hbg-bb4-link.telia.net [62.115.138.173]
8 29 ms 28 ms 29 ms hbg-b1-link.telia.net [213.155.135.85]
9 30 ms 30 ms 30 ms nawork-ic-121432-hbg-b1.c.telia.net [213.248.79.178]
10 43 ms 44 ms 43 ms 212.12.44.217
11 53 ms 60 ms * 89.44.8.11
12 42 ms 42 ms 41 ms 185.30.34.12
13 * 37 ms 37 ms v114908.goserver.host [185.10.70.21]
 
Zuletzt bearbeitet :
Oben Unten